Posts

CVE-2018-15454 (Cisco SIP) Exploit Information

/
From October 2018, NCCIC analysts have observed network traffic indicating attempts, by unknown actors against multiple government agencies, to exploit a vulnerability [CVE-2018-15454] in the Session Initiation Protocol (SIP) inspection engine of Cisco ASA Software and Cisco FTD Software.